TABLE OF CONTENTS
Problem
When a learner tries to access a training course the Learning Management System (LMS) shows an Error 9 message.
Cause
There are two possible causes for this error:
- The learner has not been enrolled onto the training course.
- The training course status has been changed to Inactive.
Remedy
To resolve this issue, an administrator should check the learner's enrolment and the status of this training course.
See these articles for help:
If the issue persists, submit a support ticket.
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